Notice BEKO GNEV320S

Forum BEKO GNEV320S

Posez vos questions aux autres utilisateurs BEKO GNEV320S, il sont là pour vous aider !

228 membres dans ce groupe

Les fils de discussion sont l’endroit où partager votre expérience avec les autres membres du groupe, leur poser vos questions, et répondre aux leurs.

POSEZ VOTRE QUESTION

17/07/2013
à 18:00
Alimentation en eau frigo américain
Avatar thumb
evelyne44
4 réponses
Expertise débutant Utilisateur plus de 5 ans
0

Bonjour a tous, je viens de changer l'alimentation de mon frigo américain j'ai de l'eau fraiche mais pas de glaçon pourquoi merci de vos réponses

Répondre
Réponse de Avatar1DAISYDONALD, le 17/07/2013 à 20:22
Expertise connaisseur Utilisateur entre 2 et 5 ans
0

je pense que vous avez appuyé par mégarde sur la case avec des glaçons barrés sur le panneau. Cette case se trouve juste au dessus des cases des différents types de glaçons. J'ai eu ce problème. Bon courage.

Envoyer un merci ?
Réponse de Avatar1filou48110, le 17/07/2013 à 20:25
Expertise (non renseigné) Acheteur potentiel 
0

Bonjour,

Vous avez fait attention que la fonction "pas de glace" ne soit pas activée ?

Envoyer un merci ?
Réponse de Avatar1Zepistou44, le 18/07/2013 à 08:48
Expertise débutant Utilisateur plus de 5 ans
0

Bonjour,
Pour mon cas, j'avais un filtre qui était bon à changer et le débit d'eau en était très ralenti. Cela a contribué au gel de la durite qui alimente le bac à glaçons.
J'ai changé le filtre et j'ai décongelé le compartiment congélateur et tout est rentré dans l'ordre.
Comme vous avez changé votre circuit d'alimentation en eau, il faut vérifier si ce dernier est bien "passant" ou s'il n'est pas "pincé" derrière le Beko, celui pourrait empêcher l'eau de passer... On peut le voir au joint en silicone en haut à l'arrière du Beko, il pourrait être dilaté, ce qui est un signe que le circuit est bouché après de joint...
Voilà, j'espère avoir été un peut utile.
Bonne continuation
ZEPISTOU44

Envoyer un merci ?
Réponse de Avatar1Zepistou44, le 03/08/2013 à 09:20
Expertise débutant Utilisateur plus de 5 ans
1

Bonjour à tous.
J'ai eu de nouveau un panne de glaçons, et cela était dû au gel de la buse de remplissage du bac à glaçons.
En effet, l'alimentation en eau se fait par l'arrière et pénètre le congélateur, cette arrivée d'eau est équipée d'une résistance électrique interne qui empêche l'eau de geler petit à petit. Il faut bien le surveiller car en cas de défaillance, on n 'a plus de glaçons et la pression monte dans l'arrivée d'eau et le joint silicone (forme de tube transparent serti par deux colliers plastiques sur les tubes d'alimentation, il est situé à l'arrière en haut du Beko) se dilate comme une tomate et peu percer, ou se déloger... Si ce joint se dilate, c'est le signe d'une buse gelée dans le compartiment congélateur.
Bonnes investigations
Zepistou

Envoyer un merci ?

Activité de ce groupe d'entraide

Note moyenne du groupe
3 étoiles
Durée moyenne d’utilisation
2 ans 9 mois
Avis consommateur
84 avis
Aucune opinion sur BEKO
Donner votre opinion sur BEKO
En cours...