Notice KYMCO Agility

Forum KYMCO Agility

Posez vos questions aux autres utilisateurs KYMCO Agility, il sont là pour vous aider !

1648 membres dans ce groupe

Les fils de discussion sont l’endroit où partager votre expérience avec les autres membres du groupe, leur poser vos questions, et répondre aux leurs.

POSEZ VOTRE QUESTION

14/05/2017
à 00:38
Pas d'essence ?
Avatar thumb
mich2005
2 réponses
Expertise débutant Utilisateur plus de 5 ans
0

Bonjour, j'ai un problème de mise en route, la batterie donne bien, il y a de l'étincelle à la bougie, mais elle reste sèche, j'ai l'impression que l'essence n'arrive pas, est'il possible que ca provienne de la pompe a depression ? Merci kymco agility 4T

Répondre
Réponse de Avatar1montaber, le 14/05/2017 à 10:08
Expertise (non renseigné) Utilisateur (non renseigné)
0

Bonjour

Le manuel d'atelier indique les causes suivantes :

1 - réservoir de carburant vide,
2 - durite de carburant obstruée entre le réservoir et le carburateur,
3 - obstruction de l'arrivée d'essence par le flotteur,
4 - orifice de mise à l'air du bouchon de réservoir obstrué,
5 - filtre de carburant obstrué,
6 - défaut de la vanne automatique de carburant.

Je suppose que le 1 ne vous concerne pas. Vérifiez d'abord le 4 en tentant de démarrer après avoir retiré le bouchon de réservoir. Sinon, voyez si l'essence arrive au carburateur (démonter la trappe au fond du coffre).
Cordialement,

BM

Envoyer un merci ?
Réponse de Avatar1carcabo, le 14/05/2017 à 20:50
Expertise (non renseigné) Utilisateur (non renseigné)
0

Pas mieux !!! Au besoin faire aspirer de l'essence par le filtre à air ce qu confirmera le manque d'essence si cela ne " pète " pas

Envoyer un merci ?

Activité de ce groupe d'entraide

Note moyenne du groupe
3 étoiles
Durée moyenne d’utilisation
4 ans 5 mois
Avis consommateur
285 avis
Aucune opinion sur KYMCO
Donner votre opinion sur KYMCO
En cours...