Notice SONY STR-DE235

Forum SONY STR-DE235

Posez vos questions aux autres utilisateurs SONY STR-DE235, il sont là pour vous aider !

429 membres dans ce groupe

Les fils de discussion sont l’endroit où partager votre expérience avec les autres membres du groupe, leur poser vos questions, et répondre aux leurs.

POSEZ VOTRE QUESTION

02/11/2012
à 13:36
Pas de son en br&anchant tv a lampli??
Avatar thumb
JulienMarie
2 réponses
Expertise débutant Utilisateur plus de 5 ans
0

bonjour, je viens dacheter le homecine STR-DE235, et apres les branchements, jappuis sur tv/.. et jai pas de son, cela viendrais de quoi,,
Cordialement Julien

Répondre
Réponse de Avatar1merlejp, le 02/11/2012 à 18:29
Expertise débutant Utilisateur plus de 5 ans
0

Bonsoir,
1er l'ampli fonctionne-t'il sur les autres entrées CD par exemple ?

Attention aux commandes Dobly, Space Hall elles peuvent interrompre le son dans certaine configuration j'ai eu ce problème mais je ne me rappelle plus qu'elles manœuvres il faut faire, mon ampli est débranché.

Mais si les HP sont correctement branchés si la touche TV est sélectionnée , essai les autre commandes une à une . Cordialement

Envoyer un merci ?
Réponse de Avatar1menate57, le 06/11/2012 à 09:56
Expertise connaisseur Utilisateur plus de 5 ans
0

Commence par mettre ton ampli sur tunner et verifier si les sortie A ou B de l'ampli sont bien actives sur les bon HP à l'arriére de l'ampli.Tu devrais avoir soit du souffle ou une station de radio

Martial

Envoyer un merci ?

Activité de ce groupe d'entraide

Note moyenne du groupe
3 étoiles
Durée moyenne d’utilisation
7 ans
Avis consommateur
125 avis
Aucune opinion sur SONY
Donner votre opinion sur SONY
En cours...