Notice SONY STR-DE445

Forum SONY STR-DE445

Posez vos questions aux autres utilisateurs SONY STR-DE445, il sont là pour vous aider !

77 membres dans ce groupe

Les fils de discussion sont l’endroit où partager votre expérience avec les autres membres du groupe, leur poser vos questions, et répondre aux leurs.

POSEZ VOTRE QUESTION

01/02/2013
à 20:04
Ampli
Avatar thumb
jojodu62100
3 réponses
Expertise connaisseur Utilisateur plus de 5 ans
0

Bonsoir
mon ampli reste bloquer sur demonstration

Répondre
Réponse de Avatar1saveo62, le 02/02/2013 à 20:33
Expertise (non renseigné) Utilisateur (non renseigné)
1

Bonjour, le rien fait pareil , comme solution j'ai, trouvé de l'éteindre et de le rallumer 2 fois . Et ensuite il fonctionne normalement jusqu'à la prochaine coupure de secteur .
Je pense que c'est un problème d'accus au niveau de la mémoire . Mais comme il marche , je ne m’embête pas à le réparer .

Cordialement

Envoyer un merci ?
Réponse de Avatar1jojodu62100, le 08/02/2013 à 20:55
Expertise connaisseur Utilisateur plus de 5 ans
0

bonjour jai essaye comme vous m avait dit mais il veut toujour pas . 1 fois javais fait une mannip javai reussie mais maitenant plus moyer . et quand javai reussie javai pas de son . si vous avait otr solutuon je sui prenable merci par avance

Envoyer un merci ?
Réponse de Avatar1saveo62, le 09/02/2013 à 18:50
Expertise (non renseigné) Utilisateur (non renseigné)
0

Bonjour, je n'ai pas plus d'idée , mais attention après la manip le son est toujours à zéro , il faut le monter .

Cordialement

Envoyer un merci ?

Activité de ce groupe d'entraide

Note moyenne du groupe
3 étoiles
Durée moyenne d’utilisation
6 ans 1 mois
Avis consommateur
15 avis
Aucune opinion sur SONY
Donner votre opinion sur SONY
En cours...