Notice SUZUKI Swift

Forum SUZUKI Swift

Posez vos questions aux autres utilisateurs SUZUKI Swift, il sont là pour vous aider !

675 membres dans ce groupe

Les fils de discussion sont l’endroit où partager votre expérience avec les autres membres du groupe, leur poser vos questions, et répondre aux leurs.

POSEZ VOTRE QUESTION

13/03/2013
à 17:43
Problème démarrage
Avatar thumb
yddem01
9 réponses
Expertise débutant Utilisateur entre 1 et 2 ans
0

Bonjour à tous,

Je souhaiterais avoir votre avis sur mon petit problème sur ma swift récemment acquise.

En effet, elle a du mal à démarrer lors de la première utilisation dans la journée et j'ai remarqué que le voyant de la batterie clignoté quand j'essayais de la démarrer. J'ai du m'y reprendre à 3 fois avant que le moteur démarre. De plus j'ai le voyant entretien (voiture avec une clé) qui s'allume lorsque je roule une fois sur deux. D'ou pourrait venir ce problème ? Ma voiture est garantie un an donc je pense l'emmener au garage mais je voudrais avoir un avis sur la question.
et de plus, problème mineur comparé à celui du démarrage mon essui glace arriere ne fonctionne pas ! un fusible peut être ?

Je vous remercie d'avance.

Répondre
Réponse de Avatar1suzuki24, le 13/03/2013 à 19:42
Expertise débutant Utilisateur entre 1 et 2 ans
0

j'ai acheté ma swift neuve au mois de novembre et je n'ai aucun de ses soucis,
comme elle est garantie je vous conseille de la montrer.

Envoyer un merci ?
Réponse de Avatar1yddem01, le 13/03/2013 à 20:11
Expertise débutant Utilisateur entre 1 et 2 ans
0

pardon je précise que ma swift n'est pas une neuve mais une occasion. C'est une diesel de 2006, avec 96000 km.

Envoyer un merci ?
Réponse de Avatar0Melanie95800, le 13/03/2013 à 23:24
Expertise (non renseigné) Utilisateur (non renseigné)
0

Si tu as du mal a demarrer et que ton voyant batterie s allume je serais tentée de te dire que ta batterie est morte lais je ne suis pas experte .Moi j ai eu le voyant avec la petite voiture et la clé et il s'agit de la vanne egr a changer. Si ta voiture est garantie je te conseille d en profiter pour aller au garage pour tous ces problèmes

Envoyer un merci ?
Réponse de Avatar1Leloup39, le 14/03/2013 à 07:02
Expertise débutant Utilisateur entre 1 et 2 ans
0

Problème fort connu sur les Swift de cette période, surtout en diesel, démarreur un peu faible et surtout, batterie d'origine ridicule 60A/h et seulement 320A de courant de démarage, pour ma part, DDIS de 2010,aquise en novembre 2012, j'ai fait changer la batterie par un modèle plus puissant 70A/h 680 Ampères de courant de démarage, (pris en charge par la garantie une année) depuis même par -20°C, j'habite en montagne, elle part au quart de tour, mais attention le témoin de préchauffage est très optimisite, ventilation arrétée, radio éteinte, on entant bien le préchauffage.

Il en parle sur le forum Swiftpassion

Envoyer un merci ?
Réponse de Avatar1spider44, le 14/03/2013 à 08:54
Expertise connaisseur Utilisateur plus de 5 ans
1

Bonjour,

J'ai une swift depuis pluieurs années, et le démarrage par teps froid n'est pas son point fort, même avec une nouvelle batterie ou une batterie bien chargée.
Pour ce qui est du témoin le manual d'utilisation précise que sile voyant reste allumé pendant que l'on conduit il y s'agit d'u problème électronique, le mieux est de passer au garage pour une inspection.

Envoyer un merci ?
Réponse de Avatar0Melanie95800, le 14/03/2013 à 09:45
Expertise (non renseigné) Utilisateur (non renseigné)
0

Moi perso je n ai jamais eu de soucis avec le démarrage de ma voiture elle démarre direct au quart de tour même après une semaine sans l avoir utilisé par température négative, j ai une ddis de 2006.
Tiens nous au courant .

Envoyer un merci ?
Réponse de Avatar1spider44, le 14/03/2013 à 11:50
Expertise connaisseur Utilisateur plus de 5 ans
0

Moi c'et une DDIS de 2007, mais j'ai toujours eu ce petit désagrément, d'après SUZUKI cela n'est pas anormale.

Envoyer un merci ?
Réponse de Avatar1yddem01, le 15/03/2013 à 10:11
Expertise débutant Utilisateur entre 1 et 2 ans
0

Bonjour a tous, tout d abord merci pour vos réponses j ai déposé ma voiture hier soir au garage ils me tiennent au courant dans la journée. Je reporterais un message une fois le problème identifie.

Envoyer un merci ?
Réponse de Avatar1yddem01, le 16/03/2013 à 18:34
Expertise débutant Utilisateur entre 1 et 2 ans
0

Bonjour à tous, alors j'ai récupéré ma voiture hier très dessus le problème n' est pas réglé un sois disant réglage au niveau de l'injection.... bref toujours du mal a démarrer voyant toujours allumé mais on m' a assuré que tout étais nickel, qu'ils ont fait l'entretien mais que le voyant s'allume parceque la mise a jour ne s'est pas éfféctué manuellement donc il faudra la passer à la valise. De plus, pour l'essui glace c'est chez susuki donc j'attend maintenant mon rendez vous. Donc ba la voiture y retournera en meme temps pour ce probleme de démarrage toujours non réglé.

Envoyer un merci ?

Activité de ce groupe d'entraide

Note moyenne du groupe
3 étoiles
Durée moyenne d’utilisation
2 ans 5 mois
Avis consommateur
282 avis
Aucune opinion sur SUZUKI
Donner votre opinion sur SUZUKI
En cours...