Notice APRILIA Scarabeo

Forum APRILIA Scarabeo

Posez vos questions aux autres utilisateurs APRILIA Scarabeo, il sont là pour vous aider !

125 membres dans ce groupe

Les fils de discussion sont l’endroit où partager votre expérience avec les autres membres du groupe, leur poser vos questions, et répondre aux leurs.

POSEZ VOTRE QUESTION

07/06/2018
à 11:06
Pb electrique
Avatar thumb
MICOMI09
1 réponse
Expertise débutant Utilisateur entre 1 et 2 ans
0

bonjour
Après 15 jours de non utilisation de mon scoot aprilia scarabeo 125 gt , j'ai voulu le démarrer et je n'y suis arrivé qu avec une petite injection de start pilote dans le filtre à air.J'ai fait une 20 kms sans pbs.1 semaine après , je veux à nouveau le démarrer et tjs le meme pb..Par contre , la j 'insiste sur le demarreur et je commence à avoir mon voyant de pression d huile qui clignote ..J arrete et recommence et la ,je n'ai plus d information éléctrique ni de demarreur ..en fait plus rien au tableau de bord , pas d'éclairage , pas de démarreur .
J'ai controlé les 3 fusibles , la batterie , le neiman , le relais de démarrage pas de pbs..
Un conseil SVP
merci

Répondre
Réponse de Avatar1MICOMI09, le 07/06/2018 à 17:31
Expertise débutant Utilisateur entre 1 et 2 ans
0

J ai enfin trouvé la panne après une journée de recherche ...Le cable de masse entre le chassis et le carter moteur était desserti (cosse fixée au carter)

Envoyer un merci ?

Activité de ce groupe d'entraide

Note moyenne du groupe
4 étoiles
Durée moyenne d’utilisation
6 ans 5 mois
Avis consommateur
17 avis
Aucune opinion sur APRILIA
Donner votre opinion sur APRILIA
En cours...