Notice AUDI A6 Allroad Quattro

Forum AUDI A6 Allroad Quattro

Posez vos questions aux autres utilisateurs AUDI A6 Allroad Quattro, il sont là pour vous aider !

536 membres dans ce groupe

Les fils de discussion sont l’endroit où partager votre expérience avec les autres membres du groupe, leur poser vos questions, et répondre aux leurs.

POSEZ VOTRE QUESTION

22/02/2013
à 08:16
Comment soulever au cric (suspensions pneumatiques)
Avatar thumb
micmacmic
7 réponses
Expertise débutant Utilisateur plus de 5 ans
1

Bonjour,
Merci

Répondre
Réponse de Avatar0PapaDédé, le 22/02/2013 à 09:55
Expertise débutant Utilisateur plus de 5 ans
0

Bonjour,
Je ne me suis jamais posé la question car je fais changer mes pneus au garage.
Je pense qu'il y a une position spécifique via l'ordi de bord, mais je n'en suis pas certain.
Si je trouve la solution, je reviendrai sur la forum.
André

Envoyer un merci ?
Réponse de Avatar1caronala, le 22/02/2013 à 10:31
Expertise (non renseigné) Utilisateur (non renseigné)
1

Bonjour, il suffit de bloquer la suspension pneumatique en appuyant simultanément pendant une quinzaine de secondes sur les 2 boutons montée et descente, jusqu'au signal sonore, puis changer la roue et opérer idem pour revenir à la normale, c'est facile, changer la roue moins...

Envoyer un merci ?
Réponse de Avatar1micmacmic, le 22/02/2013 à 12:54
Expertise débutant Utilisateur plus de 5 ans
1

J'ai trouvé la solution :
Appuyer pendant 5s sur les deux touches de montée et descente de la suspension, simultanément; la suspension reste bloquée en position haute.
Opération inverse pour reprendre le fonctionnement normal...

Envoyer un merci ?
Réponse de Avatar1MOHAMADINE, le 22/02/2013 à 20:27
Expertise débutant Utilisateur plus de 5 ans
0

BONJOUR
MERCI POUR VOTRE REPONSE
MAIS MON PROBLEME C'EST QUE ON APPYANT SUR LA TOUCHE POUR MONTER LA VOITURE CELLE-CI NE MONTE PLUS ELLE RESTE TOUJOURS EN POSITION TRES BASSE.

Envoyer un merci ?
Réponse de Avatar0PapaDédé, le 22/02/2013 à 23:46
Expertise débutant Utilisateur plus de 5 ans
0

Bonsoir Mohamadine,
A mon avis, il n'y a aucun doute que ce soit un problème de suspension pneumatique. J'ai déjà eu ce problème, mais pas avec mon Audi. C'était avec un ancien Range Rover P38. Il faudrait trouver quelqu'un de compétant pour vous renseigner. Bonne chance.

Envoyer un merci ?
Réponse de Avatar1patdoublemetre, le 25/02/2013 à 22:19
Expertise (non renseigné) Acheteur potentiel 
1

Bonjour,
pour ton problème : deux choses à vérifier
La première , lorsque tu appuies sur la montée de la suspension il faut que la 2éme led clignote et que ton compresseur s'enclenche ( tu l'entends il est à l'arriere droit du véhicule).
Si ce n'est pas le cas le compresseur est HS
La seconde : il se peut que le compresseur fonctionne mais que un ou plusieurs de tes amortisseurs soient poreux;
Donc l'air s'échappe de ou des amortisseur et le compresseur se met en sécurité au bout d'un certain temps.
Dans un premier temps tu peux utiliser un produit pour colmater les petits "trous"(voir différents forum qui traite du sujet) ou bien remplacer l’amortisseur defectueux.
J'espère avoir été assez clair .
N'hésites pas si tu as d'autres questions.
Patdoublemetre

Envoyer un merci ?
Réponse de Avatar1patdoublemetre, le 25/02/2013 à 22:20
Expertise (non renseigné) Acheteur potentiel 
0

Désole je me suis trompé : le compresseur sur l'allroad est à l’arrière gauche et non droit.
Désolé
@+

Envoyer un merci ?

Activité de ce groupe d'entraide

Note moyenne du groupe
4 étoiles
Durée moyenne d’utilisation
5 ans 6 mois
Avis consommateur
151 avis
Vos opinions sur AUDI
1 débat
En cours...