Notice AUDI A6

Forum AUDI A6

Posez vos questions aux autres utilisateurs AUDI A6, il sont là pour vous aider !

7847 membres dans ce groupe

Les fils de discussion sont l’endroit où partager votre expérience avec les autres membres du groupe, leur poser vos questions, et répondre aux leurs.

POSEZ VOTRE QUESTION

06/03/2012
à 16:41
Aucun contact avec le démareur
Avatar thumb
Davelebum
10 réponses
Expertise (non renseigné) Utilisateur plus de 5 ans
0

tout fontionne sauf quand je désire démarer il n y a aucun contact avec le démareur la batrie est trés bonne
quand je tourne la cle il y a rien qui se produit audi a 6 2005
Dave
svp aide

Répondre
Réponse de Avatar1michelwislet, le 06/03/2012 à 17:04
Expertise connaisseur Utilisateur plus de 5 ans
0

Peut-être un problème du transpondeur (système de sécurité). Introduire la clef dans la porte du côté conducteur/attendre quelques secondes puis ouvrir la porte avec la clef (PAS la télécommande). Cette manoeuvre a pour effet de réinitialiser le système de sécurité. A essayer !

Envoyer un merci ?
Réponse de Avatar0Davelebum, le 06/03/2012 à 17:15
Expertise expert Utilisateur plus de 5 ans
0

merci c est a essailler Dave

Envoyer un merci ?
Réponse de Avatar0Davelebum, le 06/03/2012 à 17:32
Expertise (non renseigné) Utilisateur (non renseigné)
0

ce n est pas la cle, ce dernier ne fonctionne pas merci quand meme Dave

Envoyer un merci ?
Réponse de Avatar1jakito, le 07/03/2012 à 08:04
Expertise (non renseigné) Acheteur potentiel 
0

a tu verifie le fusible,tu en a de chaque cote du tableau de bord . il mais arrive la mm chose ,branche une autre batterie avec des cables,et essais

Envoyer un merci ?
Réponse de Avatar1martins47, le 07/03/2012 à 23:01
Expertise (non renseigné) Utilisateur (non renseigné)
0

bonjour
ta voiture est en boite auto ou manuel,,???

Envoyer un merci ?
Réponse de Avatar0Davelebum, le 12/03/2012 à 01:59
Expertise expert Utilisateur plus de 5 ans
0

c est un boitier automatique svp

Envoyer un merci ?
Réponse de Avatar1martins47, le 12/03/2012 à 20:13
Expertise (non renseigné) Utilisateur (non renseigné)
0

il faut vérifier le contacteur de stop a la pédale

sinon faire un essaie en N et P avec le levier de vitesses plusieurs fois

Envoyer un merci ?
Réponse de Avatar0Davelebum, le 14/03/2012 à 13:54
Expertise expert Utilisateur plus de 5 ans
0

merci beaucoup je vais le faire

Envoyer un merci ?
Réponse de Avatar0Davelebum, le 14/03/2012 à 20:20
Expertise expert Utilisateur plus de 5 ans
0

rien ne fonctionne je ne peut voir ce que cela peut etre merci

Envoyer un merci ?
Réponse de Avatar1kosmos, le 19/03/2012 à 17:50
Expertise connaisseur Utilisateur plus de 5 ans
0

hello,
pas très claire ce que tu viens de dire "tout fonctionne mais elle démarre pas!"
un peut en retard mais on ne sais jamais, ca arrive souvent, si t a aucun affichage sur ton tableau de bord (voiture avec un fléche orange qui clignote), c'est que tu a probablement un problème avec ton antidemarrage, tu a 2 choix, allez chez Audi régler ce problème, ou prendre la seconde clef et l utilisé,
En cas d’échec avec la clef, débrancher le calculateur de la voiture, le retirer complément de son logement et laisser environ 12h a la maison!.
cdt

Envoyer un merci ?

Activité de ce groupe d'entraide

Note moyenne du groupe
4 étoiles
Durée moyenne d’utilisation
5 ans 8 mois
Avis consommateur
729 avis
Vos opinions sur AUDI
2 débats
En cours...