Notice CITROEN C4

Forum CITROEN C4

Posez vos questions aux autres utilisateurs CITROEN C4, il sont là pour vous aider !

58659 membres dans ce groupe

Les fils de discussion sont l’endroit où partager votre expérience avec les autres membres du groupe, leur poser vos questions, et répondre aux leurs.

POSEZ VOTRE QUESTION

10/02/2013
à 15:28
Arrêt du moteur
Avatar thumb
emmkhitar
6 réponses
Expertise non renseigné Acheteur potentiel 
0

Bonjour
J'ai une C4 1.6 diesel 92 cv de 11/2007 a 108000 km, j'ai démaré matin a froid après qlq second le moteur s'arret. Après 3 ou 4 essais il se demare mais il vibre. Qlqn peu m'aider et merci a vous

Répondre
Réponse de Avatar1falcon920, le 10/02/2013 à 15:58
Expertise connaisseur Utilisateur plus de 5 ans
1

cher ami ! bonjour vous nous posez une questionou je pense que ? peu ? il me semble de membres de la communaute puissent vous repondrent ! pour ce cas ! il faut etre sur place et voir le moteur ! c est dans la competence d un homme de l art qui a deja vue ce cas desole ! ! ! RG

Envoyer un merci ?
Réponse de Avatar1falcon920, le 10/02/2013 à 16:03
Expertise connaisseur Utilisateur plus de 5 ans
1

PS il se peut qu un injecteur ! ou deux se mettent en greve ! ! ! sourire ! de toutes facons , il faut voir le moteur RG

Envoyer un merci ?
Réponse de Avatar1ROGER67280, le 10/02/2013 à 17:55
Expertise (non renseigné) Acheteur potentiel 
1

Bonjour ça ressemble très fort à un problème de bougies de préchaufage donc à vérifier si il n'y en a qu'une de cassée il faut quand même changer les quatre. Voila bonne continuation. ROGER67280

Envoyer un merci ?
Réponse de Avatar1JEANLUCQ, le 10/02/2013 à 21:45
Expertise connaisseur Utilisateur plus de 5 ans
1

Bonjour,

J'ai rencontré un problème analogue par grand froid aprés 140000km ,les bougies de prechauffage ont été changées et depuis le prolème n'est plus réapparu

Envoyer un merci ?
Réponse de Avatar0dinozorus, le 12/02/2013 à 09:44
Expertise connaisseur Utilisateur plus de 5 ans
2

Bonjour,
Ma C4 est une "essence" de 110cv de 2007. Je suis à peine à 72.000km. Chez Citroen, ils pensent au système anti-pollution. J'ai eu une fois, au démarrage à froid, un message m'indiquant que le sytème anti-pollution était défaillant avec le moteur qui vibrait comme s'il tournait sur 3 pattes. J'ai arrété le moteur et redémarré aussitôt après. Tout était rentré dans l'ordre. Sur les moteurs essence, c'est le pot catalytique qui est généralement en cause. La mienne s'arrête de temps en temps lorsque je suis dans de grands bouchons. Sinon, je n'ai aucun problème.

Envoyer un merci ?
Réponse de Avatar1ROGER67280, le 12/02/2013 à 18:23
Expertise (non renseigné) Acheteur potentiel 
1

Bonjour ça ressemble très fort à un problème de bougies de préchaufage donc à vérifier si il n'y en a qu'une de cassée il faut quand même changer les quatre. Voila bonne continuation. ROGER67280

Envoyer un merci ?

Activité de ce groupe d'entraide

Note moyenne du groupe
3 étoiles
Durée moyenne d’utilisation
6 ans 9 mois
Avis consommateur
465 avis
Vos opinions sur CITROEN
6 débats
En cours...