Notice CITROEN Xsara Picasso

Forum CITROEN Xsara Picasso

Posez vos questions aux autres utilisateurs CITROEN Xsara Picasso, il sont là pour vous aider !

29430 membres dans ce groupe

Les fils de discussion sont l’endroit où partager votre expérience avec les autres membres du groupe, leur poser vos questions, et répondre aux leurs.

POSEZ VOTRE QUESTION

29/01/2013
à 12:41
Non réception du signal de la télecommande
Avatar thumb
Templar10
5 réponses
Expertise (non renseigné) Utilisateur (non renseigné)
2

Bonjour à tous, je reviens vers vous car j'ai un problème avec l'ouverture et la fermeture à distance de mon véhicule, en l' occurrence un Xsara Picasso de 2002 dont j'ai fait l'acquisition il y a environ deux mois maintenant.
En effet quand j'ai acheté le véhicule la télécommande était HS. Je suis allé dans un magasin spécialisé qui m'a reconditionné la télécommande, boutons neufs, pile neuve, tests, tout était ok et miracle après que la voiture est bien reconnue la clef cela refonctionnait sans problème le lendemain. Depuis une semaine maintenant cela ne fonctionne de nouveau plus.
Je retourne voir le dépanneur qui m' avait refait la clé afin qu'il contrôle de nouveau celle-ci, il me refait les contacteurs, change la pile et reteste de nouveau les signaux tout est ok.
J'en viens donc à ma question, croyez vous qu'il serait éventuellement judicieux de passer mon véhicule à la valise pour une éventuelle reprogrammation afin de voir si le signal de la clé est reconnu ou pas?
Merci d'avance pour vos réponses
Bien cordialement à tous

Répondre
Réponse de Avatar1krikof, le 29/01/2013 à 15:08
Expertise connaisseur Utilisateur plus de 5 ans
1

Effectivement il serait judicieux de passer un coup de valoche, ne serait-ce que pour vider la memoire, cela permettra aussi de voir les defauts constatés (surprise ......)

Envoyer un merci ?
Réponse de Avatar0toubab57, le 29/01/2013 à 17:04
Expertise (non renseigné) Utilisateur (non renseigné)
1

bonjour, j'ais effectivement ce même problème, dès fois elle fonctionnait, des fois non, j'ais racheté une coque sur le net , nettement moi chère que chez peugeot ou citroèn, j'ais changé la coque, et il s'avérait que c'était la serrure arrère droite qui ne reconnaissait plus le code, j'ais changé la serrure 70€ environ et maintenant tout fonctionne normalement

Envoyer un merci ?
Réponse de Avatar1sexycash, le 29/01/2013 à 19:23
Expertise connaisseur Utilisateur plus de 5 ans
1

Cela m'est arrivé aussi car j avais chengé le PLIP et il s avere que parfois c est juste la pile qui sort de son emplacement donc je l ouvrais et la calais avec un papier dedans afin qu elle ne bouge plus et voila tout fonctionne

Envoyer un merci ?
Réponse de Avatar0toubab57, le 30/01/2013 à 11:39
Expertise (non renseigné) Utilisateur (non renseigné)
1

en changeant le plip, il ne faut surtout pas enlever la puce et la mettre exactement de la même manière dans son emplacement

Envoyer un merci ?
Réponse de Avatar0Templar10, le 07/02/2013 à 13:44
Expertise (non renseigné) Utilisateur (non renseigné)
0

Bonjour et merci à tous les amis nous avons trouvés la cause de mon problème, en fin de compte le gars qui m'avait refait la télécommande avait tellement bien travaillé que les contacts se touchait et de ce fait avaient vidés la pile et cela ne risquait pas de fonctionner, je suis donc allé dans un petit garage Citroën et tout est rentré dans l'ordre

Envoyer un merci ?

Activité de ce groupe d'entraide

Note moyenne du groupe
3 étoiles
Durée moyenne d’utilisation
6 ans 10 mois
Avis consommateur
546 avis
Vos opinions sur CITROEN
1 débat
En cours...