Notice POLTI Vaporella Forever 980

Forum POLTI Vaporella Forever 980

Posez vos questions aux autres utilisateurs POLTI Vaporella Forever 980, il sont là pour vous aider !

Les fils de discussion sont l’endroit où partager votre expérience avec les autres membres du groupe, leur poser vos questions, et répondre aux leurs.

POSEZ VOTRE QUESTION

28/12/2012
à 10:28
Pas de vapeur
Avatar thumb
jeanclaudemichele
1 réponse
Expertise débutant Utilisateur plus de 5 ans
0

Bonjours,
A la mise en route plus de vapeur. J'ai nettoyé la cuve avec de l'eau vinaigré et j'ai sorti de la boue et des morceaux de calcaire. Toujours pas de vapeur le voyant vapeur reste éteint et l'eau de la cuve est froide.
Merci de votre réponse. si pas de réparation possible par soi même où s'adresser pour le SAV.
merci et bonnes fêtes

Répondre
Réponse de Avatar1joconde, le 29/12/2012 à 17:39
Expertise débutant Utilisateur plus de 5 ans
1

Bonjour,

Pour ma part, j'ai eu le même problème et ai rincé la cuve avec 1,5 litres d'eau vinaigrée, ce qui a réglé le problème. Et il faut continuer à le faire très régulièrement. Vous concernant, il faut peut-être plus d'1,5 litres.
Je vous transmets les coordonnées du Service Clients Polti : sc.france@polti.com
Leur réponse à mon problème a été que ma Polti était fortement entartrée et avait besoin d'un détartrage. Donc, ils ne m'ont été d'aucune aide mais m'ont transmis le réseau des concessionnaires Polti. Je vais tenter de le mettre sur ce site. A défaut, indiquez-moi votre département et je vous donnerai le nom du correspondant.

Envoyer un merci ?

Activité de ce groupe d'entraide

Note moyenne du groupe
3 étoiles
Durée moyenne d’utilisation
Avis consommateur
34 avis
Aucune opinion sur POLTI
Donner votre opinion sur POLTI
En cours...