Notice SONY HDR-CX130

Forum SONY HDR-CX130

Posez vos questions aux autres utilisateurs SONY HDR-CX130, il sont là pour vous aider !

48 membres dans ce groupe

Les fils de discussion sont l’endroit où partager votre expérience avec les autres membres du groupe, leur poser vos questions, et répondre aux leurs.

POSEZ VOTRE QUESTION

02/05/2012
à 19:14
Réglage? Problème plus grave? Merci de votre aide.
Avatar thumb
nvkf13
3 réponses
Expertise débutant Utilisateur plus de 5 ans
0

Bonsoir , je ne comprends pas encore pourquoi, mais même avec une carte classe 10 la qualité de l'image est médiocre. Avez-vous une idée, un réglage à préconiser? J'essaie un peu tout mais l'image est striée et en qualité max et 50p, l'image est nette mais saccadée. :-(

Répondre
Réponse de Avatar1Tess38, le 03/05/2012 à 08:14
Expertise (non renseigné) Acheteur potentiel 
0

Bonjour, la qualité de l'image est médiocre mais où ? en lecture directe sur la tv ou en montage sur l'ordi ? car sur l'ordi tout dépend du format de compression utilisé. En 1080/50p si l'image saccade cela vient de l'ordi car avec cette résolution il faut une grosse configuration et ta carte vidéo ne suit pas.

Envoyer un merci ?
Réponse de Avatar1nvkf13, le 05/05/2012 à 14:26
Expertise débutant Utilisateur plus de 5 ans
0

Bonjour
Merci pour votre réponse.Je pense que vous m'avez mis sur la bonne voie.
Effectivement, en lecture sur le camescope ou sur TV direct (Carte SD dans un support USB pluggée sur la TV) l'image est parfaite. La qualité est d'ailleurs surprenante.
Par contre s'il s'agit d'un pb de carte vidéo sur le PC, cela veut dire qu'il me sera impossible de lire et monter des vidéos tant que je ne l'ai pas upgradée. Or, c'est sur le PC que l'on regarde le plus souvent nos photos et vidéos avant de les projeter sur l'écran TV qui est raccordé au PC en 2° écran. Ma carte graphique est la suivante : Radeon HD 4670 (512Mo 128bits) Que me faudrait-il selon vous?
Merci pour votre avis

Envoyer un merci ?
Réponse de Avatar1Tess38, le 05/05/2012 à 21:19
Expertise (non renseigné) Acheteur potentiel 
0

Je crois que la configuration est un peu juste. Perso j'ai une Ge Force en 9400M et 256mo avec une mémoire de 2go 1067 Mhz DDR3. même avec cette config ça rame de temps à autres lors de montages assez lourds, mais une fois terminé plus de soucis la lecture reste fluide.

Une fois le montage terminé il faut encoder de nouveau en haute qualité pour retrouver la qualité de départ. Je ne peux te conseiller pour un PC, moi je tourne sur MAC. Mais toutes ces réponses se trouvent sur des forum. Bonne soirée.

Envoyer un merci ?

Activité de ce groupe d'entraide

Note moyenne du groupe
3 étoiles
Durée moyenne d’utilisation
7 ans 4 mois
Avis consommateur
19 avis
Vos opinions sur SONY
1 débat
En cours...