Forum SYM Quadlander

Posez vos questions aux autres utilisateurs SYM Quadlander, il sont là pour vous aider !

50 membres dans ce groupe
Devenez membre Demandez la notice Inscription gratuiteVous recevrez une alerte email dès que la notice de votre SYM Quadlander sera disponible

Les fils de discussion sont l’endroit où partager votre expérience avec les autres membres du groupe, leur poser vos questions, et répondre aux leurs.

POSEZ VOTRE QUESTION

11/02/2019
à 12:32
Problème, plus d’étincelles bougies quadlander 250
Avatar thumb
quentin.medeiros28
5 réponses
Expertise débutant Utilisateur entre 6 mois et 1 an
0

Bonjour,
Cela fait depuis plus de 4 mois que mon Quadlander 250 ne démarre plus pour cause que je n'ai plus d'étincelle à la bougie, J'ai remplacé (La Bougie, la bobine) et je n'ai toujours pas d’étincelles. C'est pour cela que je viens dans votre forum pour avoir des aides
Merci

Répondre
Réponse de Avatar1Yannick43, le 11/02/2019 à 13:15
Expertise (non renseigné) Utilisateur (non renseigné)
0

Bonjour, avez vous le voyant de point mort allumé ? Sans ça il n'y aura jamais d'étincelles. Comment votre panne est survenue? Vous essayez de démarrer avec le lanceur (es que le 250 en a un?) ou avec le démarreur électrique?

Envoyer un merci ?
Réponse de Avatar1BOBVALL11, le 11/02/2019 à 13:35
Expertise débutant Utilisateur entre 1 et 2 ans
0

j ai eu la même chose c était un boitier qui se trouve a l avant droit du quad quand on est assis sur le quad si je retrouve la ref je te le donne bonne chance a toi

Envoyer un merci ?
Réponse de Avatar1Yannick43, le 11/02/2019 à 15:56
Expertise (non renseigné) Utilisateur (non renseigné)
0

Il est possible qu'il s'agisse d'un cdi hs, j'avais le 300 et le cdi ce trouver sous la selle à côté de la batterie, je ne sais pas si c'est de lui que tu parle?

Envoyer un merci ?
Réponse de Avatar1quentin.medeiros28, le 11/02/2019 à 21:00
Expertise débutant Utilisateur entre 6 mois et 1 an
0

Bonjour,

Oui Yannick43 J'ai oublié de le dire que c'était une boîte auto avec un démarreur électrique, j'ai bien tous les voyants, lorsque je tente de démarrer le quad on entend qu'il veut démarrer mais n'a pas cette étincelle, d'après mes soupçons j'ai aussi j'ai pensé au boitier CDI, car au dernier démarrage du quad j'ai donné un petit coup au CDI car le démarreur ne démarrer pas et le quad a démarré, après j'ai fait environ 3 km le quad s'est arrêté et puis plus possible du redémarré même avec les pinces, obligé de le remorquer!

Envoyer un merci ?
Réponse de Avatar1Yannick43, le 15/02/2019 à 12:57
Expertise (non renseigné) Utilisateur (non renseigné)
0

Bonjour, as-tu regardé si le Cdi n'avais pas explosé ? Sur mon 300 un condensateur avait fait un trou sur la partie en cire noire du cdi. Mais d'après les symptômes, si le démarreur tourne bien mais que tu n'as aucune étincelle, il peut être la cause de ta panne . L'idéal serait de connaître quelqu'un qui a le même quad que toi...

Envoyer un merci ?

Activité de ce groupe d'entraide

Note moyenne du groupe
4 étoiles
Durée moyenne d’utilisation
4 ans 8 mois
Avis consommateur
13 avis
Aucune opinion sur SYM
Donner votre opinion sur SYM
En cours...