Notice ALPATEC AC 121 ET

Forum ALPATEC AC 121 ET

Posez vos questions aux autres utilisateurs ALPATEC AC 121 ET, il sont là pour vous aider !

216 membres dans ce groupe

Les fils de discussion sont l’endroit où partager votre expérience avec les autres membres du groupe, leur poser vos questions, et répondre aux leurs.

POSEZ VOTRE QUESTION

08/07/2015
à 17:27
Panne general sur climatiseur ac121et
Avatar thumb
thje89
4 réponses
Expertise connaisseur Utilisateur plus de 5 ans
0

bonjour
je n ai plus aucun voyant allumé;le fusible interne3.15a etait hs donc changement
et sans aucun resultat
merci de votre aide

Répondre
Réponse de Avatar1jeffinfo44, le 08/07/2015 à 18:16
Expertise (non renseigné) Utilisateur (non renseigné)
1

Bonjour,
Le fusible a-t'il ressauté? Généralement ce sont des fusibles 3.15AT et non des fusibles 3.15A (le T signifie temporisé, sinon il brûle à la mise sous tension).
Cordialement

Envoyer un merci ?
Réponse de Avatar1thje89, le 08/07/2015 à 19:08
Expertise connaisseur Utilisateur plus de 5 ans
0

a la mise sous tension le fusible est toujours bon

Envoyer un merci ?
Réponse de Avatar1thje89, le 08/07/2015 à 19:10
Expertise connaisseur Utilisateur plus de 5 ans
0

mais toujours pas de mise en service

Envoyer un merci ?
Réponse de Avatar1jeffinfo44, le 09/07/2015 à 00:33
Expertise (non renseigné) Utilisateur (non renseigné)
1

Il y a sûrement un disjoncteur thermique près du compresseur (une petite pièce ronde avec un fil de chaque côté) collée à celui-ci. Il suffit parfois d'appuyer dessus pour le réarmer.
S'il n'existe pas, regarder sur la carte électronique, il y souvent un autre fusible de forme ronde et noire. Le vérifier au testeur de continuité et si brulé, le changer (fer à souder de rigueur).
Je suis dans le 44130, si vous n'êtes pas très loin...
Bon courage à vous.

Envoyer un merci ?

Activité de ce groupe d'entraide

Note moyenne du groupe
3 étoiles
Durée moyenne d’utilisation
7 ans 4 mois
Avis consommateur
31 avis
Vos opinions sur ALPATEC
1 débat
En cours...