Notice FORD C-MAX

Forum FORD C-MAX

Posez vos questions aux autres utilisateurs FORD C-MAX, il sont là pour vous aider !

16683 membres dans ce groupe

Les fils de discussion sont l’endroit où partager votre expérience avec les autres membres du groupe, leur poser vos questions, et répondre aux leurs.

POSEZ VOTRE QUESTION

25/02/2013
à 20:33
Allumage intempestif du l'afficheur multifonction
Avatar thumb
chrism311
3 réponses
Expertise débutant Utilisateur plus de 5 ans
0

Bonjour,

je viens de m'apercevoir que l'afficheur multifonction du tableau de bord de mon C MAX diesel 1,8 Ghia restait allumé de nombreuses minutes ( au moins 10 à 15 mn) après coupure du contact et verrouillage des portes, mais surtout qu'il se rallumait tout seul de temps à autre bien que la voiture soit toujours éteinte et portes verrouillées...Je ne vois rien dans le manuel du conducteur qui explique cela...!
Je crains qu'à la longue cela vide la batterie notamment si je reste plusieurs jours sans utiliser la voiture.

Quelqu'un connait il l'explication à ce problème ou a t'il déjà constaté cela...?

Merci pour votre aide

Répondre
Réponse de Avatar1brelie, le 25/02/2013 à 21:55
Expertise (non renseigné) Acheteur potentiel 
0

Bonjour,
Effectivement, j'ai constaté le même phénomène sur mon Cmax 1,6TDCI 90 trend année 2009, sans pouvoir trouver une solution. J'ai fini par croire que c'était normal, surtout que je n'ai rencontré (pour l'instant) aucun problème. Même après avoir laisser ma voiture 4j sans l'utiliser.
Peut-être que d'autre personne aurait déja eu des soucis dans ce cas???
Merci de votre aide.

Envoyer un merci ?
Réponse de Avatar1chrism311, le 27/02/2013 à 11:39
Expertise débutant Utilisateur plus de 5 ans
0

Bonjour,

Merci Brebi de ton expérience pour le même problème...

Envoyer un merci ?
Réponse de Avatar1chrism311, le 07/03/2013 à 12:38
Expertise débutant Utilisateur plus de 5 ans
0

Aujourd'hui je viens de faire un autre constat, malgré une température extérieure de 16 ou 17°...( Le voyant de dégivrage de la lunette arrière s'allume sans avoir été commandé...!!!)
J'ai donc choisi de sortir le fusible correspondant ( le n° 105 de 25 A selon la notice) et après l'avoir enlevé, lorsque j'appuie sur le bouton au tableau de bord, le voyant s'allume toujours..!
Quelqu'un peut il m'aider ou me conseiller...?

Envoyer un merci ?

Activité de ce groupe d'entraide

Note moyenne du groupe
3 étoiles
Durée moyenne d’utilisation
6 ans 5 mois
Avis consommateur
379 avis
Vos opinions sur FORD
2 débats
En cours...