Notice ADOBE Premiere Elements 9

Forum ADOBE Premiere Elements 9

Posez vos questions aux autres utilisateurs ADOBE Premiere Elements 9, il sont là pour vous aider !

185 membres dans ce groupe

Les fils de discussion sont l’endroit où partager votre expérience avec les autres membres du groupe, leur poser vos questions, et répondre aux leurs.

POSEZ VOTRE QUESTION

30/11/2012
à 18:37
Problème de synchronisation lors de l'exportation
Avatar thumb
carosansjeunet
1 réponse
Expertise débutant Utilisateur plus de 5 ans
0

Bonjour.

Ma config : windows 7, premiere elements 9
Le film dure à peu près 4min, j'ai 3 pistes vidéo et 3 pistes audio.
Les premiers exports étaient parfait mais depuis que j'ai fait des modifs de titrage, rien ne va plus.
Au bout de 2m30 de film mes 2 pistes son se décalent puis redeviennent synchro.
Je m'arrache les cheveux depuis des heures sans trouver de solutions alors toutes les idées sont les bienvenues.
J'ai déjà essayer plusieurs pistes dont l'une était de revenir à la version 7 de quicktime car je sais qu'avec avid il y a parfois des problèmes d'export à cause d'incompatibilité de logiciel et entre autre quicktime.
Merci d'avance.

Répondre
Réponse de Avatar1carosansjeunet, le 01/12/2012 à 17:17
Expertise débutant Utilisateur plus de 5 ans
0

Après 3 jours de prises de tête, j'ai trouvé la solution.
J'ai supprimé tous les fondus audio se trouvant dans le tronçon de vidéo où j'avais des problèmes de synchronisation et miracle ça a marché.
Je ne sais absolument pas pourquoi mais en tous cas je n'ai plus de problème.

Envoyer un merci ?

Activité de ce groupe d'entraide

Note moyenne du groupe
2 étoiles
Durée moyenne d’utilisation
7 ans 5 mois
Avis consommateur
56 avis
Vos opinions sur ADOBE
1 débat
En cours...