Notice WHIRLPOOL ADG8531

Forum WHIRLPOOL ADG8531

Posez vos questions aux autres utilisateurs WHIRLPOOL ADG8531, il sont là pour vous aider !

43 membres dans ce groupe

Les fils de discussion sont l’endroit où partager votre expérience avec les autres membres du groupe, leur poser vos questions, et répondre aux leurs.

POSEZ VOTRE QUESTION

01/02/2015
à 13:47
Problème f4
Avatar thumb
ofee38
5 réponses
Expertise débutant Utilisateur plus de 5 ans
0

Bonjour J'ai un problème avec mon lave vaisselle whirlpool. Quand je le démarre il commence son cycle normalement, il évacue bien l'eau et peut être 2 minutes après il s'arrête et n'arrête pas de biper. Le voyant clignote 4 fois, la pompe de vidange tourne correctement. J'ai nettoyé les filtres, démonté le lave vaisselle mais je ne trouve pas le capteur de présence d'eau? impossible de mettre la main dessus. Est ce que quelqu'un peut m'aider? merci d'avance.

Répondre
Réponse de Avatar1crisvar, le 01/02/2015 à 16:59
Expertise (non renseigné) Utilisateur (non renseigné)
0

Bonjour, Vous avez accès à cette pièce par le dessous de l'appareil. C'est une pièce noire, à peu près ronde, clipée par quart de tour dans le fond de cuve. Il faut dans un premier temps la démonter par quart de tour vers la gauche, et bien la nettoyer. (vérifier qu'il n'y ait pas de clip d'arrêt, m'en souviens plus). Prendre garde à ne pas verser de l'eau sur les connectiques au moment du démontage. Puis remonter, et faire un essai. L'opération est très simple. Bon courag

Envoyer un merci ?
Réponse de Avatar1ofee38, le 01/02/2015 à 19:44
Expertise débutant Utilisateur plus de 5 ans
0

Merci pour votre réponse.
Au fond de la cuve, il n'y a pas de capteur autre que la sonde CTN (qui régule la température)
http://www.casimages.com/i/150201074535255882.jpg
http://nsa34.casimages.com/img/2015/02/01/150201074535255882.jpg

J'ai également démonté la pompe de vidange. L'hélice tourne correctement mais le défaut persiste...Merci d'avance de votre aide

Envoyer un merci ?
Réponse de Avatar1ofee38, le 01/02/2015 à 19:49
Expertise débutant Utilisateur plus de 5 ans
0
Réponse de Avatar1crisvar, le 02/02/2015 à 10:21
Expertise (non renseigné) Utilisateur (non renseigné)
0

Bonjour, cette pièce comme indiqué est accessible par le dessous de la machine.
Bon courage

Envoyer un merci ?
Réponse de Avatar1ofee38, le 03/02/2015 à 15:50
Expertise débutant Utilisateur plus de 5 ans
0

Bonjour,
Après discussion avec le service client whirlpool, il s'avère qu'il n'y a pas de capteur de presence d'eau.
C'est la pompe de cyclage qui donne l'info d'absence d'eau (rotation inverse de l'hélice et pompe plus élevé que la pompe de vidange).
Après démontage de celle-ci, il s'avère que l'aimant de l'axe est fendu. Changement de la pompe à faire 150euro.
Merci pour votre aide

Envoyer un merci ?

Activité de ce groupe d'entraide

Note moyenne du groupe
2 étoiles
Durée moyenne d’utilisation
6 ans 6 mois
Avis consommateur
15 avis
Aucune opinion sur WHIRLPOOL
Donner votre opinion sur WHIRLPOOL
En cours...